А на старой 4 будет работать

  • vitvald
  • 18 февраля, 12:14
  • Просмотров: 78
WhatsApp? С какой оси начинается с 7?!
9.3.5 - работает, но часть сообщений не читается, не поддерживаются версией вацапа. вацап - 2.18.91