Проблема с музыкальной электрикой. Хэлп !

  • id37553867
  • 28.09.2018, 07:49
  • Просмотров: 114
Доброго дня, уважаемые форумчане !

Объект : Mini Cooper Clubman R55 LCI, 10/2011 г.в., пробег 44 тыс.км

Много где читал, много где искал, общался с сервисменами, но "поймать" проблему не смогли.

А дело в следующем : уже около года замечаю, что поставив авто после езды (особенно после мокрых дорог и дождливой погоды, но не всегда)

на утро обнаруживаю следующие симптомы после вставки ключа в "старт-стоп" : у магнитолы отсутствует звук, на мониторе никаких ошибок и спец.символов не указано,

перечень радиостанций пустой, диск не играет, навигация работает, подключенный через "синезуб" телефон звук через акустику не воспроизводит, общая электрика

автомобиля в полной работоспособности включая освещение , поворотники и клаксон. После пуска двигателя : ужасный скрежет на максимальной громкости из акустической системы,

звуки похожие на наводки электроустройств на акустику. Далее стоя без движения этот звук может мгновенно прекратиться и далее в движении на авто может выстрелить так,

что я однажды чуть руль не вырвал от испуга. Обычно после получасового движения и остановки (может высыхает, прогревается и т.п.) путем выключения и затем повторного включения

зажигания проблема пропадает сама собой и может не беспокоить неделями (включая сырую и дождливую погоду). Также замечено, что перед снятием со штатной сигнализации и открытием

дверей , через стекла закрытого авто слышен этот треск и гул из акустики на запаркованной и установленной на сигнализацию машине. В результате этого догадываюсь, что "это" происходило

всю ночь, что подтверждается впоследствие на мониторе надписью типа "аккумулятор сильно разряжен".

Коробки с предохранителями, реле, CAS, FRM и прочее что открывается моему взору не профессионала и взгляду сервисменов сухие, герметичные, без следов коррозии. Единственное

что я не смог найти в моем авто, так это Усилитель магнитолы, где он точно я не знаю и не смог найти (вроде на фото и схемах в интернете есть, а в машине не найду, сервисмены

что-то говорят невразумительное).

Подскажите пожалуйста, может быть у кого-то была подобная проблема, где искали, как лечили ?

Заранее благодарен.