Проблемы с движением после установки аккумулятора RAV 4 2011

  • id40436666
  • 14.12.2018, 16:52
  • Просмотров: 116
Здравствуйте! Сел аккумулятор, вытащил, зарядил и поставил на место.

После того, как завёл авто, почувствовал вибрации корпуса, на обороты не посмотрел.

На следующий день выезжал, и эта поездка стала неожиданностью. Вибрации при остановке так и остались, причём довольно сильные, после нажатия на педаль газа и перед началом ускорения проходит пару секунд (что особенно мешает при езде и создают опасные ситуации). Затем, видимо, заглох на светофоре ("видимо" потому, что даже работающий двигатель от заглушенного отличить было проблематично, так могу сказать, что машина отказалась ехать). Кроме этого, загорелись индикатор двигателя/вариатора/дроссельной заслонки, индикатор электропривода рулевого колеса и индикатор аккумулятора. После того, как снова завёл автомобиль, эти индикаторы остались последними, но затем исчезли.

Я так понял, проблема с электроникой, скорее всего даже с компьютером. Есть ли необходимость ехать в сервис, или проблему можно решить иначе? Спасибо за ответы!
Вечер добрый в семье два рафика 2009г. и 2011г. Раза три зимой заряжаю аккумуляторы так как стоят на обоих вебасты у жены садится чаще так как мало ездит. Так вот после установки аккумулятора всегда с пол часа машина не держит обороты потом всё приходит в норму. Узнавал на сервисе сказали что мозги подстраиваются под манеру вождения.
дроссельную заслонку промой и будет счастье.
Сама адаптировалась после нескольких поездок и держании высоких оборотов на стоянке. Теперь осталось разобраться, почему сел аккумулятор. Спасибо!
Тогда попробую заехать на сервис, если до следующего запуска ситуация не исправится, вроде как, дело 20 минут. Спасибо за ответ!